Amazon USA: Moto E Segunda generación (no se envía a México)
-468°Expirado

Amazon USA: Moto E Segunda generación (no se envía a México)

13
sep 27º 2016
Actualizaciones de la comunidad
13 Comentarios
Al parecer no envian a mexico...
This item does not ship to Mexico. Please check other sellers who may ship internationally.

Por favor investiguen antes de publicar una oferta.. Ahi dice claramente NO ENVIAN A MEXICO.
Editado por "Cacodemon" sep 27º 2016
en att esta en 1900 pesos en plaza forum buenavista
Es broma
para que queremos esta "oferta" que no se envia a Mexico, admins favor de eliminarla
Mala oferta, por precio y por disponibilidad a México.
bueno, yo compre uno en best buy por 30 USD blanco con la compañía de boost mobile, le cambia en las configuraciones q buscara automáticamente la red y listo, moto e por 30USD liberado (cuando el dolar estaba en menos de 18 pesos)
hey se pasan para que publicar algo si no lo envían a México ojalá evitemos estas publicaciones !!!!
La publicacion del Sr. Frio
carisimo,
carlos.santanasep 27º 2016

bueno, yo compre uno en best buy por 30 USD blanco con la compañía de b …bueno, yo compre uno en best buy por 30 USD blanco con la compañía de boost mobile, le cambia en las configuraciones q buscara automáticamente la red y listo, moto e por 30USD liberado (cuando el dolar estaba en menos de 18 pesos)



Que tal. Acabo de comprarlo con Boost Mobile en $21usd, antes de encenderlo le puse uno de telcel y configuere las opciones sin meterlo a Wifi.

Fui a las opciones de Redes mobiles y seleccione Automatica. Y no se conecta, sigue apareciendo Sin Servicio.

Podrias ayudarme? me falto algo por hacer?.


Saludos.
JuanHappyoct 3º 2016

Que tal. Acabo de comprarlo con Boost Mobile en $21usd, antes de …Que tal. Acabo de comprarlo con Boost Mobile en $21usd, antes de encenderlo le puse uno de telcel y configuere las opciones sin meterlo a Wifi.Fui a las opciones de Redes mobiles y seleccione Automatica. Y no se conecta, sigue apareciendo Sin Servicio.Podrias ayudarme? me falto algo por hacer?.Saludos.


hola, fue todo lo que hice, vi tutoriales en youtube y eso, pero realmente no hice nada aparte de cambiar la configuracion, solo seleccione la red automática (lo traje a colombia con la compania tigo).
podrias tratar de seleccionar manualmente telcel haber si eso funciona. saludos.
Igual,hice eso que mencionas de cambiar en automatica . Solo me funciona con ATt prepago y telcel se queda sin servicio. Desconosco si es porque estoy en usa-.
Publicar comentario

¡Su primera oferta! Esta es la primer oferta de jvillapunk. No está de más dar la bienvenida, agradecer o dar algún consejo amablemente: recuerda que lo cortés no quita lo valiente ;)

Avatar
@
    Texto

    Tiendas principales