Problema android no muestra notificaciones ni menu

Hola promodescuenteros , como esta es de las mejores paginas que frecuento y aquí hay personas que saben de todo espero puedan apoyarme con un problema que tengo desde ayer con mi teléfono.

Es un htc One m8 con android puro de la edición de google. Siempre ha estado bien hasta ayer que las notificaciones dejaron de salir en la parte superior. Como se ve en la siguiente imagen, abajo se ve el contador de whatsapp pero nada en notificaciones .


Además cuando vuelvo a hacer el gesto hacia abajo para mostrar el menú donde activas el WiFi, datos, linterna, etc. No pasa nada.
Ah, otra cosa que sucede es que cuando quito el patrón en opciones de seguridad y dejo el desbloqueo sólo deslizando el dedo no sale nada y al apretar el botón de power aparece el escritorio directamente sin la bolita para desbloquear.

Espero alguien pueda apoyarme a resolverlo ya que quiero dejar al último la opción de reiniciar a valores de fábrica.

Gracias por leerme

8 Comentarios

Puedes descargar alguna app de notificaciones, e intentar desinstalar, haber si asi se soluciona lo de las notificaciones.

puedes mostrar tu pantalla normal para ver los iconos de la barra de estado por favor!

borresylhace 4 m

puedes mostrar tu pantalla normal para ver los iconos de la barra de estado por favor!


Si, olvide mencionar que usao Nova launcher pero ya lo desinstale y nada, estas son las pantallas con y sin Nova launcher
ya probé a instalar una aplicación. De notificaciones y ya salen los recuadros cuando me llega en mensaje pero nada en la barra de arriba

Virus. Factory reset.

GuerreroJaguarhace 26 m

Si, olvide mencionar que usao Nova launcher pero ya lo desinstale y nada, estas son las pantallas con y sin Nova launcher [Imagen] [Imagen] ya probé a instalar una aplicación. De notificaciones y ya salen los recuadros cuando me llega en mensaje pero nada en la barra de arriba


A VER SI TE SIRVE ESTO:
1- Ir a Menú
2.- Configuración
3.- Usuarios
4.- Te deben aparecer dos, tu usuario actual e invitado y + agregar usuario
5.- Activa el modo invitado y veras como el celular esta normal con barra de notificaciones, se ve lo del wifi, la linterna, modo avion bluetooth etc.
6.- Haz los pasos nuevamente: a configuración > usuarios y entra nuevamente a tu cuenta y tendría que quitarse por si sólo el problema. *(a la hora de cambiar a invitado aparece si quieres continuar o volver a empezar, hay que poner la opción VOLVER A EMPEZAR)*

Por último debe salir una notificación que dece que se desactivo el modo seguro o bloqueo y listo.
Editado por "borresyl" Sep 30º

borresylhace 24 m

A VER SI TE SIRVE ESTO:1- Ir a Menú 2.- Configuración 3.- Usuarios 4.- Te deben aparecer dos, tu usuario actual e invitado y + agregar usuario 5.- Activa el modo invitado y veras como el celular esta normal con barra de notificaciones, se ve lo del wifi, la linterna, modo avion bluetooth etc. 6.- Haz los pasos nuevamente: a configuración > usuarios y entra nuevamente a tu cuenta y tendría que quitarse por si sólo el problema. *(a la hora de cambiar a invitado aparece si quieres continuar o volver a empezar, hay que poner la opción VOLVER A EMPEZAR)*Por último debe salir una notificación que dece que se desactivo el modo seguro o bloqueo y listo.


Genial! Con eso se resolvió muchas gracias! de verdad me estaba causando problemas con mi trabajo jaja sólo como nota, ya había intentado entrar y salir a otro usuario que tenía creado y también tenía el problema. Pero creando uno nuevo y volviendo al principal como indicaste, se resolvió. De nuevo muchas gracias y si hay algo que pueda hacer para agradecerte lo hazmelo saber. Gracias

GuerreroJaguarhace 4 m

Genial! Con eso se resolvió muchas gracias! de verdad me estaba causando problemas con mi trabajo jaja sólo como nota, ya había intentado entrar y salir a otro usuario que tenía creado y también tenía el problema. Pero creando uno nuevo y volviendo al principal como indicaste, se resolvió. De nuevo muchas gracias y si hay algo que pueda hacer para agradecerte lo hazmelo saber. Gracias


Por nada!!! que bueno que ya se resolvió, y ese problema viene por el Android 6.0 según he leído hace algún tiempo. De momento no, pero si igual tengo algún problema espero tu ayuda y la de los demás. Saludos

Claro, dix
GuerreroJaguarhace 2 h, 6 m

Genial! Con eso se resolvió muchas gracias! de verdad me estaba causando problemas con mi trabajo jaja sólo como nota, ya había intentado entrar y salir a otro usuario que tenía creado y también tenía el problema. Pero creando uno nuevo y volviendo al principal como indicaste, se resolvió. De nuevo muchas gracias y si hay algo que pueda hacer para agradecerte lo hazmelo saber. Gracias


Dice el compañero que un six de chelas está bien, que las mandes a mi domicilio.

Publicar comentario
Avatar
@
    Texto
    Discusiones principales
    1. Mercado Puntos---> Nueva modalidad mercadolibre1333
    2. Pagamobil invita a invertir en su startup mediante Play Business710
    3. Problema con compra en Liverpool55
    4. HAWKERS X SERGIO PÉREZ (INCUMPLIMIENTO)2125

    Ver más discusiones