oct 25º. 2021
Hola amigos, compré el poco f3 con el descuento de kuski y pues tengo un solo problema y es que no se conecta a los datos móviles (estoy con Telcel), por más que lo intente. Ya cambié las configuraciones, reinicié el APN y nada.
¿Alguien que tenga este modelo ha tenido este problema? ¿Saben cómo resolverlo?
Actualizaciones de la comunidad
Todo lo demás
Nuevo comentario
20 Comentarios
  1. Avatar
    Y que servicio de telefonia tienes?
  2. Avatar
    Autor
    alx_mz25/10/2021 09:46

    Y que servicio de telefonia tienes?


    Tengo Telcel. Pero nunca he tenido problemas con él :/
  3. Avatar
    KevinFdz25/10/2021 09:56

    Tengo Telcel. Pero nunca he tenido problemas con él :/


    Y que te aparece en el equipo?
  4. Avatar
    Autor
    alx_mz25/10/2021 10:09

    Y que te aparece en el equipo?


    Jajaja el equipo está bueno yen realidad es el único fallo de funcionalidad que he visto. La pila al inicio se drenaba rápido pero vi que era un problema con WhatsApp y su restauración de archivos. Pero ya va piola jaja
  5. Avatar
    Ja jauja ja. Se refiere a que error te marca. Jajajajaja
  6. Avatar
    KevinFdz25/10/2021 09:56

    Tengo Telcel. Pero nunca he tenido problemas con él :/


    que apn pusiste? para ver si es el indicado
  7. Avatar
    Autor
    Cmamut25/10/2021 10:55

    Ja jauja ja. Se refiere a que error te marca. Jajajajaja


    C mamut, leí "qué te parece"
    Editado por "KevinFdz" oct 25º. 2021
  8. Avatar
    Autor
    maares25/10/2021 13:12

    que apn pusiste? para ver si es el indicado


    6950676-SSP3J.jpgEspero que se vea bien. Pero osea, el dispositivo no me marca ningún error. Solo no se conecta :c
  9. Avatar
    KevinFdz25/10/2021 13:30

    [Imagen] Espero que se vea bien. Pero osea, el dispositivo no me marca …[Imagen] Espero que se vea bien. Pero osea, el dispositivo no me marca ningún error. Solo no se conecta :c


    no tengo Telcel pero parece que la configuración en ese apartado esta bien, cuando hay problemas de conexión nunca marca error solo no se conecta como haces mención
  10. Avatar
    Checa tu chip, que sea de los nuevos. Tengo dos pocos, el normal y el pro y ninguno tiene ese problema
    Editado por "PromoRobert" oct 25º. 2021
  11. Avatar
    Yo usaba Telcel en un iPhone y cada rato me quedaba sin datos , me pase a bait y funciona perfecto
  12. Avatar
    Igual me pasa en el sentido que ando jugando clash royale u otro juego y se apagan los datos y no tarda unos 10 segundos y se vuelven activar, así lleva unos días el celular me llego el 18 de noviembre (igual soy telcel)
  13. Avatar
    Abrahamalessandro_Vasquez29/11/2021 12:17

    Igual me pasa en el sentido que ando jugando clash royale u otro juego y …Igual me pasa en el sentido que ando jugando clash royale u otro juego y se apagan los datos y no tarda unos 10 segundos y se vuelven activar, así lleva unos días el celular me llego el 18 de noviembre (igual soy telcel)


    Mismo problema, en ocasiones se desactivan los datos y no tarda mucho y se activa solo de nuevo, en ocasiones sucede con más frecuencia
  14. Avatar
    Tengo el mismo problema y acudí a telcel, cambie de simcard a la más actual y sigue el mismo problema, el detalle es que se activan y desactivan los datos con mucha frecuencia y drena la pila
  15. Avatar
    Intenta con solo manejar 3g en tu equipo yo lo hice y note mejora con el tema de no perder señal de internet...
  16. Avatar
    Así es, cambié a 3G y efectivamente dejé de tener el problema, lo único que la velocidad del Internet es más lenta
  17. Avatar
    Me pasa lo mismo, cuando reinicio o cambio la SIM de ranura, se despliega un mensaje, el cual dice, que los datos móviles, se desactivan para evitar tarifas innecesarias de su operador de telefonía móvil, lo cual es muy molesto, aunque se trate de economizar
  18. Avatar
    A mi me ocurre algo similar pero solo con unefon, ya que al poner otras sim no ocurre, que podrá ser?
  19. Avatar
    Victor_CanMex01/01/2022 02:49

    Así es, cambié a 3G y efectivamente dejé de tener el problema, lo único que …Así es, cambié a 3G y efectivamente dejé de tener el problema, lo único que la velocidad del Internet es más lenta


    Hola

    Buscaste alguna otra solución ??
  20. Avatar
    Me está sucediendo lo mismo con Telcel con el 4g, se conecta y desconecta
Publicar comentario
Avatar