Esta discusión ha expirado
nov 30º. 2020
Hola, comunidad. recientemente contrate 100 megas de Internet en izzi, aunque va bien no llega a mi cuarto así que opté por comprar los router ax3 pro de huawei, el punto es que leí que debía ponerlo en modo puente. traté y nunca pude, después marqué a Izzi y me dijeron que ya no es posible poner modo puente en los módem nuevos, que tenía que comprar un repetidor. ¿hay algo que pueda hacer o mi inversión fue en vano? gracias
Actualizaciones de la comunidad
Todo lo demás
Nuevo comentario
Mejores comentarios
Avatar
Solo desactiva el Wifi y conecta por ethernet el nuevo modem
27 Comentarios
  1. Avatar
    Solo desactiva el Wifi y conecta por ethernet el nuevo modem
  2. Avatar
    Telmex tampoco permite el modo puente. No sé cuál sea la razón. Al menos en Telmex lo que te dicen es que si te ponen el modo puente pierdes el servicio de la línea telefónica. Y si lo que quieres es tener buena señal te recomiendo más comprar equipos para crear una red mesh, son un poco más caros, pero en mi experiencia, funcionan mejor que cualquier router en lo que a señal wifi se refiere
  3. Avatar
    Autor
    EmmanuelLF30/11/2020 16:07

    Telmex tampoco permite el modo puente. No sé cuál sea la razón. Al menos en …Telmex tampoco permite el modo puente. No sé cuál sea la razón. Al menos en Telmex lo que te dicen es que si te ponen el modo puente pierdes el servicio de la línea telefónica. Y si lo que quieres es tener buena señal te recomiendo más comprar equipos para crear una red mesh, son un poco más caros, pero en mi experiencia, funcionan mejor que cualquier router en lo que a señal wifi se refiere


    Dos huawei ax3 pro me sirven para una red mesh?
  4. Avatar
    Sergio_GomezwpI30/11/2020 16:09

    Dos huawei ax3 pro me sirven para una red mesh?


    Esa es una tecnología que traen incorporada algunos router, no se si ese la tenga. Si lo compraste por Amazon igual puedes regresarlo. O quizá solo no puedes utilizarlo por la configuración o algo así. Puedes ver si hay tutoriales en YouTube, igual te podría servir también
  5. Avatar
    Si puedes ponerlo en modo puente, solo desconecta el módem de la corriente y el coaxial de izzi, conecta la corriente sin conectar el coaxial , ya con eso entras a la configuración del cable módem y seleccionas la opción bridge .... Listo 😁
    Conectas el coaxial y configuras tu modem nuevo
  6. Avatar
    EmmanuelLF30/11/2020 16:07

    Telmex tampoco permite el modo puente. No sé cuál sea la razón. Al menos en …Telmex tampoco permite el modo puente. No sé cuál sea la razón. Al menos en Telmex lo que te dicen es que si te ponen el modo puente pierdes el servicio de la línea telefónica. Y si lo que quieres es tener buena señal te recomiendo más comprar equipos para crear una red mesh, son un poco más caros, pero en mi experiencia, funcionan mejor que cualquier router en lo que a señal wifi se refiere


    De entrada sí lo permite pero tienes que tener tu usuario y contraseña. Es cosa de cambiar la configuración de la terminal una vez que la tengas y configurar adecuadamente, que no es gran cosa.

    Lo de perder la línea telefónica también es cierto y depende mucho de la terminal que tengas si puedes conservar la línea activa o no. Aquí ha habido gente que ha logrado mantenerla en ciertas terminales y otros no.

    Nada fuera de lo común.
  7. Avatar
    Autor
    karloss30/11/2020 16:31

    Si puedes ponerlo en modo puente, solo desconecta el módem de la corriente …Si puedes ponerlo en modo puente, solo desconecta el módem de la corriente y el coaxial de izzi, conecta la corriente sin conectar el coaxial , ya con eso entras a la configuración del cable módem y seleccionas la opción bridge .... Listo 😁Conectas el coaxial y configuras tu modem nuevo


    Gracias, amigo. Solo tengo una duda, la configuración que he visto es entrando al ip y poniendo usuario y contraseña, si no conecto el coaxial no tendría Internet, cómo se hace en ese caso?
  8. Avatar
    Autor
    Bacavoit30/11/2020 16:50

    De entrada sí lo permite pero tienes que tener tu usuario y contraseña. Es …De entrada sí lo permite pero tienes que tener tu usuario y contraseña. Es cosa de cambiar la configuración de la terminal una vez que la tengas y configurar adecuadamente, que no es gran cosa.Lo de perder la línea telefónica también es cierto y depende mucho de la terminal que tengas si puedes conservar la línea activa o no. Aquí ha habido gente que ha logrado mantenerla en ciertas terminales y otros no.Nada fuera de lo común.


    Tengo usuario y contraseña, pero viene deshabitada la opción de cambiar a modo puente. Incluso me dijeron los de izzi que en modems anteriores era posible, en el que me dieron ya no
  9. Avatar
    Sergio_GomezwpI30/11/2020 16:50

    Gracias, amigo. Solo tengo una duda, la configuración que he visto es …Gracias, amigo. Solo tengo una duda, la configuración que he visto es entrando al ip y poniendo usuario y contraseña, si no conecto el coaxial no tendría Internet, cómo se hace en ese caso?


    Vas a entrar a la dirección IP que tiene el router de forma local, no por internet. No afecta que no tenga internet.

    Desconozco si lo que te dijo es cierto.
  10. Avatar
    Sergio_GomezwpI30/11/2020 16:51

    Tengo usuario y contraseña, pero viene deshabitada la opción de cambiar a m …Tengo usuario y contraseña, pero viene deshabitada la opción de cambiar a modo puente. Incluso me dijeron los de izzi que en modems anteriores era posible, en el que me dieron ya no


    Mi comentario no era para ti exactamente en Izzi. Lo que respondí fue lo que menciona de que ni en Telmex se puede.

    Izzi se maneja de otra forma y lo más seguro es que no lo logres poner en puente.
  11. Avatar
    Sergio_GomezwpI30/11/2020 16:50

    Gracias, amigo. Solo tengo una duda, la configuración que he visto es …Gracias, amigo. Solo tengo una duda, la configuración que he visto es entrando al ip y poniendo usuario y contraseña, si no conecto el coaxial no tendría Internet, cómo se hace en ese caso?


    No necesitas internet para configurar el cablemodem , te puedes conectar aún sin internet a través del wifi ... Solo vas o ponerlo en modo puente , ya después de poner modo puente reinicias y ya conectas el cable de internet para configurar el nuevo router
  12. Avatar
    solo conéctalos por ethernet y desactiva el wifi del modem Izzi
  13. Avatar
    Si no sale lo de desconectar el cable y pasarlo a bridge entonces aplica la que ya te dijeron de solo conectar el de Ethernet y desactivar el Wifi del de IZZI.

    Checa si en el de IZZI puedes poner el nuevo router en DMZ para evitar problemas de doble ruteo, lo cual te generará muchos problemas. Para activar el DMZ tienes que saber primero cual es la IP que está obteniendo el nuevo y esa le asignas. Al nuevo lo vas a dejar como Access Point y no como router.
  14. Avatar
    desactiva el wifi del módem de izzi y conecta el router en el primer puerto ethernet para tener la maxima velocidad posible que entregue el modem.
  15. Avatar
    Autor
    El primero que conecto con cable al módem queda bien, pero el segundo que pongo de forma inalambrica en mi cuarto recibe solo 20 megas de los 100 que tengo contratados, la distancia debe ser de 6 metros y un par de paredes ¿algo estoy haciendo mal? Gracias a todos por su ayuda
  16. Avatar
    Sergio_GomezwpI30/11/2020 22:21

    El primero que conecto con cable al módem queda bien, pero el segundo que …El primero que conecto con cable al módem queda bien, pero el segundo que pongo de forma inalambrica en mi cuarto recibe solo 20 megas de los 100 que tengo contratados, la distancia debe ser de 6 metros y un par de paredes ¿algo estoy haciendo mal? Gracias a todos por su ayuda


    de ser posible conectalos todos por cable y en modo AP para mejor funcionamiento.
    si estas conectando por wifi tienden a bajar la velocidad dependiendo cuantas paredes o pisos tengas por lo que es totalmente normal que te lleguen 20 megas de 100.
  17. Avatar
    Sergio_GomezwpI30/11/2020 22:21

    El primero que conecto con cable al módem queda bien, pero el segundo que …El primero que conecto con cable al módem queda bien, pero el segundo que pongo de forma inalambrica en mi cuarto recibe solo 20 megas de los 100 que tengo contratados, la distancia debe ser de 6 metros y un par de paredes ¿algo estoy haciendo mal? Gracias a todos por su ayuda


    ¿Entonces estás conectado 2 Access Point, donde el primero está conectado directamente al router de IZZI?

    ¿Cómo estás haciendo las pruebas?

    Asegúrate que ambos están en el mismo canal, que están en modo N (si tienes dispositivos viejos pudieran dejar de funcionar) y que el ancho del canal (Channel Bandwitdh) está en 40Mh. Esto hablando de la de 2.4Ghz, no sé si estés manejando la de 5Ghz, pero primero empieza con la de 2.4Ghz.

    En 5Ghz pon algún canal de los últimos, fíjalo en modo AC/N (no creo tengas un solo dispositivo AX), ancho de canal a 80Mhz.

    En 2.4Ghz depende mucho el equipo que estés probando y pudiera ser que por eso te de 20Mbs, por lo regular da hasta 60-70Mbs y algunos podemos tener 100Mbs sin problema en la de 2.4Ghz pero también depende del dispositivo, no nada más del router/access point. En la de 5Ghz no debería haber tanto problema pero el rango es mucho más corto así que también pudiera ser ese el problema.
  18. Avatar
    Autor
    Bacavoit30/11/2020 23:02

    ¿Entonces estás conectado 2 Access Point, donde el primero está conectado d …¿Entonces estás conectado 2 Access Point, donde el primero está conectado directamente al router de IZZI?¿Cómo estás haciendo las pruebas?Asegúrate que ambos están en el mismo canal, que están en modo N (si tienes dispositivos viejos pudieran dejar de funcionar) y que el ancho del canal (Channel Bandwitdh) está en 40Mh. Esto hablando de la de 2.4Ghz, no sé si estés manejando la de 5Ghz, pero primero empieza con la de 2.4Ghz.En 5Ghz pon algún canal de los últimos, fíjalo en modo AC/N (no creo tengas un solo dispositivo AX), ancho de canal a 80Mhz.En 2.4Ghz depende mucho el equipo que estés probando y pudiera ser que por eso te de 20Mbs, por lo regular da hasta 60-70Mbs y algunos podemos tener 100Mbs sin problema en la de 2.4Ghz pero también depende del dispositivo, no nada más del router/access point. En la de 5Ghz no debería haber tanto problema pero el rango es mucho más corto así que también pudiera ser ese el problema.


    Gracias, hice algunas cosas de las que me mencionaste y ya tengo 50, solo es la mitad de lo que contraté pero anteriormente tenía 6 en mi segunda planta, así que estoy satisfecho
  19. Avatar
    Sergio_GomezwpI30/11/2020 23:13

    Gracias, hice algunas cosas de las que me mencionaste y ya tengo 50, solo …Gracias, hice algunas cosas de las que me mencionaste y ya tengo 50, solo es la mitad de lo que contraté pero anteriormente tenía 6 en mi segunda planta, así que estoy satisfecho


    Si los 2 son los AX3 pues sí le falta bastante y sería cosa de que sigas buscando y probando que cosa pudiera pero pero pues sí es una gran diferencia.

    Que bien que te fue de ayuda.
  20. Avatar
    Alguien que me ayude con Telmex para poner el módem en modo puente, sólo tengo contratado el internet
Publicar comentario
Avatar