Duda Philips Hue y Echo y echo dot (Alexa)

11
jul 21.º
Bueno compre mi paquete de 4 focos philips hue con hub y los configure con mi Echo, y ya estaban funcionando bien los comandos por voz y los apagadores físicos de mi cuarto(los normales), después desconecte el hub para moverlo de lugar y ahí es cuando note que ahora si le digo a alexa que apague las luces(con el apagador encendido), lo hace, pero mis apagadores ya no funcionan, en algunos casos ya estoy en mi cocina y quiero usar el apagador(el apagador esta encendido pero la luz apagada por Alexa) apago y prendo el apagador y no enciende la luz, tengo que decirle a alexa forzosamente que prenda la luz. Otro amigo que tambien compro los focos me comento que le paso lo mismo. ¿Alguien sabe como resolver este problema? ¿Tengo que resetear el hub y los focos?
Actualizaciones de la comunidad
Todo lo demás
11 Comentarios
Tienes que configurar el comportamiento de encendido en la aplicación de Hue, probablemente lo tienes configurado como mantener el último estado por lo cual se mantienen apagados cuando usas el interruptor de pared
3275998-lZngR.jpg
Oscar01mx21/07/2019 22:03

Tienes que configurar el comportamiento de encendido en la aplicación de …Tienes que configurar el comportamiento de encendido en la aplicación de Hue, probablemente lo tienes configurado como mantener el último estado por lo cual se mantienen apagados cuando usas el interruptor de pared [Imagen]


Ya tenia configurada esa parte desde antes de desconectar el hub y empezarán a fallar los apagadores, si prendo la luz con la alexa y después la apago con el apagador ya funciona bien. Pero si apagué la luz con alexa el apagador ya no hace nada.
3276011-C6f47.jpg
Tienes que decirle a alexa que se conecte a dispositivos para que vuelva a crear el enlace
Supermegaman21/07/2019 22:15

Tienes que decirle a alexa que se conecte a dispositivos para que vuelva a …Tienes que decirle a alexa que se conecte a dispositivos para que vuelva a crear el enlace



Segun yo el enlace ya esta creado, porque si me permite controlar las luces con voz, de todos modos le dije que conectara dispositivos y dijo que no habia nada a que conectarse
Quita todo...desvincula de Alexa ...
Y si se puede restablece de fábrica el hub con los focos y ahora vuelve a hacer todo el proceso.
Tienes que volver a sincronizar
Tienes qué volver a sincronizar, ya qué al moverlo lo más seguro es qué cambio la IP, te sugiero le reserves desde el modem/router una ip especifica para evitar eso
3276500-QApmB.jpgEn mi caso, para qué no haya pierde le reservé una muy conocida por todos, ya qué mi módem utiliza otra. Desde qué lo hice por más que lo mueva/reinicie no tengo qué re-sincronizar
Editado por "SI_Lugon" jul 22.º
Podría ser la maldición de Alexa!!! Eh leido en internet, que un Espíritu maligno se apodera de los aparatos electrónicos y estos empieza a cobrar vida, hasta que llega un punto que se apoderan de tu casa y jamás, pero jamás puedes volver a entrar en ella!!!!!!!!!!!!!!!
Jajaja, no es cierto!!!!!
Solo reinicia todo y vuelve a configurar y listo!!!
Tienes que comprar un Google Home
Martin, intenta apagar y prender con el apagador varias veces (como cinco) y así se resetea y ya puedes usar el apagador.
JoseLuis_Solis22/07/2019 11:40

Martin, intenta apagar y prender con el apagador varias veces (como cinco) …Martin, intenta apagar y prender con el apagador varias veces (como cinco) y así se resetea y ya puedes usar el apagador.



Gracias, si es lo que note con un apagador, lo tuve que apagar y prender como 10 veces seguidas y ya agarraron, y asi le hice con cada habitación y ya funciona. Gracias
Publicar comentario
Avatar
@
    Texto

    Discusiones